Pagina 1 di 1

RUN-TIME ERROR 76

Inviato: 14 nov 2019, 23:58
da hungry
Scusate, ho provato cercare ma sono la solita pippa.
Allora......Causa schermo blu al Pc ho dovuto formattare e ripristinare il tutto passando da windows 7 a Windows 10.
Ora, il programma sembra funzionare come sempre, tranne che per i back-up. infatti, quando ho provato a fare il recupero delle leghe all'ultimo back-up fatto, è uscito questo errore.
Come lo risolvo?
Grazie a tutti in anticipo.

Re: RUN-TIME ERROR 76

Inviato: 15 nov 2019, 00:26
da hungry
Ho risolto. Grazie comunque.

Re: RUN-TIME ERROR 76

Inviato: 15 nov 2019, 14:32
da papia
hungry ha scritto:
15 nov 2019, 00:26
Ho risolto. Grazie comunque.
magari qualcuno avrà il tuo problema e leggerà il tuo ultimo messaggio, e non avrà idea di come risolvere lui

Re: RUN-TIME ERROR 76

Inviato: 25 nov 2019, 21:22
da hungry
Certo Scusatemi ma non ci avevo pensato.
Praticamente era errato il percorso di salvataggio del back-up. Modificato quello è andato tutto a posto.

Re: RUN-TIME ERROR 76

Inviato: 26 nov 2019, 01:55
da papia
hungry ha scritto:
25 nov 2019, 21:22
Certo Scusatemi ma non ci avevo pensato.
Praticamente era errato il percorso di salvataggio del back-up. Modificato quello è andato tutto a posto.
ah vero, perchè tu sei passato dal 7 al 10 di windows. Ci sta

grazie

Re: RUN-TIME ERROR 76

Inviato: 09 dic 2019, 15:08
da kkekko
Ciao, anche io ho lo stesso identico problema.
Come cambio il percorso per il backup? Grazie!

Re: RUN-TIME ERROR 76

Inviato: 09 dic 2019, 19:08
da Rainbow6
kkekko ha scritto:
09 dic 2019, 15:08
Ciao, anche io ho lo stesso identico problema.
Come cambio il percorso per il backup? Grazie!
Nelle opzioni FCM puoi specificare la cartella in cui vengono salvati i backup